Перейти к содержимому раздела

Форум системного администратора FreeBSD, Linux, Unix, Windows.

Обсуждение железа, сетевых технологий, програмных комплексов и языков программирования.

Вы не вошли. Пожалуйста, войдите или зарегистрируйтесь.


Добавление ответа

Добавление ответа

Напишите и отправьте новый ответ

Вы можете использовать: BBCode Изображения Смайлики

Все поля, выделенные полужирным начертанием, должны быть заполнены.

Важная информация для гостей




Обязательно к заполнению

Обзор темы (новые сверху)

1

Вот зашел из под обновленной 8.0 RELEASE
На машине стоит X-Сервер с КДЕ4 из портов.
Все красиво обновилось. Иксы стартанули. Проблем не было вообще!

Обновился т.к. в 7.3 некоторые программы не стартуют уже (устарела платформа).
К примеру /usr/ports/emulators/linux_base-fc6 не устанавливается уже.

Те кто работает под 7.3 и не юзает иксов, могут спать еще долго спокойной!



Currently installed 13 official extensions. Copyright © 2003–2010 PunBB.